DetailPage-MSS-KB

Knowledge Base

Artikel ID: 926521 - Laatste beoordeling: vrijdag 16 januari 2015 - Wijziging: 3.0

 
Dit artikel is gearchiveerd. Het wordt aangeboden in de huidige vorm en wordt niet meer bijgewerkt.
Dit artikel is gearchiveerd. Het wordt aangeboden in de huidige vorm en wordt niet meer bijgewerkt.

Symptomen

Het volgende scenario. In een organisatie Microsoft Exchange Server 2003 verzendt u een e-mailbericht vanaf een mobiel apparaat met Exchange ActiveSync. Later, wanneer u de map verzonden Items in Microsoft Entourage bekijken, header-informatie niet weergegeven voor dit e-mailbericht. Bovendien, als u dit bericht opent, ziet u de headerinformatie is opgenomen in het hoofdgedeelte van het bericht. Echter, de koptekstgegevens is onleesbaar.

Oorzaak

Dit probleem treedt op omdat twee extra lijnen die zijn gerelateerd aan de afzender en geadresseerde aan de koptekstgegevens worden toegevoegd wanneer u een e-mailbericht verzenden met Exchange ActiveSync. Deze extra lijnen worden niet verwerkt in Entourage:

MAIL FROM:<user@domain.com> </user@domain.com>
RCPT TO:<user2@domain.com></user2@domain.com>

Deze regels zijn met Request for Comments (RFC), 821 en door clients worden gebruikt voor het berekenen van deBCCinformatie (de ontvangers die blindly op dat bericht gekopieerd).

Workaround

U kunt Microsoft Outlook of Microsoft Outlook Web Access het volledige bericht weergeven.

Status

Microsoft heeft bevestigd dat dit probleem in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op' is.

De informatie in dit artikel is van toepassing op:
  • Microsoft Office 2008 for Mac
Trefwoorden: 
kbnosurvey kbarchive dftsdahomeportal kbmobility kbemail kbtshoot kbprb kbmt KB926521 KbMtnl
Machine-translated ArticleMachine-translated Article
BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.
De Engelstalige versie van dit artikel is de volgende: 926521  (http://support.microsoft.com/kb/926521/en-us/ )
Delen
Extra ondersteuningsopties
Microsoft Community Support-forums
Neem rechtstreeks contact met ons op
Een door Microsoft gecertificeerde partner zoeken
Microsoft Store