DetailPage-MSS-KB

Knowledge Base

Artikel ID: 926521 - Laatste beoordeling: vrijdag 25 maart 2011 - Wijziging: 2.0

 

Symptomen

Het volgende scenario. In een organisatie Microsoft Exchange Server 2003 verzendt u een e-mailbericht vanaf een mobiel apparaat met Exchange ActiveSync. Later, wanneer u de map verzonden Items in Microsoft Entourage bekijken, header-informatie niet weergegeven voor dit e-mailbericht. Bovendien, als u dit bericht opent, ziet u de headerinformatie is opgenomen in het hoofdgedeelte van het bericht. Echter, de koptekstgegevens is onleesbaar.

Oorzaak

Dit probleem treedt op omdat twee extra lijnen die zijn gerelateerd aan de afzender en geadresseerde aan de koptekstgegevens worden toegevoegd wanneer u een e-mailbericht verzenden met Exchange ActiveSync. Deze extra lijnen worden niet verwerkt in Entourage:

MAIL FROM:<user@domain.com> </user@domain.com>
RCPT TO:<user2@domain.com></user2@domain.com>

Deze regels zijn met Request for Comments (RFC), 821 en door clients worden gebruikt voor het berekenen van deBCCinformatie (de ontvangers die blindly op dat bericht gekopieerd).

Workaround

U kunt Microsoft Outlook of Microsoft Outlook Web Access het volledige bericht weergeven.

Status

Microsoft heeft bevestigd dat dit probleem in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op' is.
Opmerking Dit is een artikel voor snelle publicatie dat rechtstreeks is gemaakt vanuit de ondersteuningsorganisatie van Microsoft. De informatie in dit artikel wordt in de huidige vorm aangeboden in reactie op nieuw geconstateerde problemen. Aangezien artikelen van dit type zeer snel moeten worden gepubliceerd, kan de inhoud typografische fouten bevatten en kan de inhoud zonder voorafgaande kennisgeving worden gewijzigd. Raadpleeg de Gebruiksrechtovereenkomst (http://go.microsoft.com/fwlink/?LinkId=151500) voor overige aandachtspunten.

De informatie in dit artikel is van toepassing op:
  • Microsoft Office 2008 for Mac
Trefwoorden: 
dftsdahomeportal kbmobility kbemail kbtshoot kbprb kbmt KB926521 KbMtnl
Machine-translated ArticleMachine-translated Article
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:926521  (http://support.microsoft.com/kb/926521/en-us/ )
Delen
Extra ondersteuningsopties
Microsoft Community Support-forums
Neem rechtstreeks contact met ons op
Een door Microsoft gecertificeerde partner zoeken
Microsoft Store