DetailPage-MSS-KB

Base de Dados de Conhecimento

ID do artigo: 2598485 - Última revisão: quinta-feira, 19 de setembro de 2013 - Revisão: 5.0

 

Sintomas

Usuários de domínio não podem receber mensagens de email pelo Microsoft Forefront Online Protection para Exchange (FOPE).

Causa

Esse problema ocorre se uma ou mais das seguintes condições forem verdadeiras:
  • O registro MX não apontar para o serviço do FOPE.
  • A configuração da Central de administração do FOPE não é válida para o domínio.
  • Configuração de firewall está incorreta.
  • Outros problemas estão ocorrendo.

Resolução

Se o registro MX não apontar para o serviço do FOPE, siga estas etapas:
  1. Defina o registro do FOPE para a prioridade mais baixa.
  2. Verifique os registros MX públicos.

    Observação Registros DNS públicos podem exigir a 72 horas para se propagar. Se o seu registro MX recentemente foi movido para que ele aponte para o serviço do FOPE, recomendamos que você deixe suas conexões de firewall abertas para até 72 horas. Você pode usar uma ferramenta de pesquisa DNS para verificar onde remetentes externos estão tentando enviar mensagens de email. Por exemplo, você pode usar a ferramenta NSLookup para verificar esta informação. Para obter mais informações sobre como usar a ferramenta NsLookup para verificar a configuração do registro MX, visite o seguinte site da Microsoft TechNet:
    http://technet.microsoft.com/en-us/library/aa998082 (EXCHG.65).aspx (http://technet.microsoft.com/en-us/library/aa998082(EXCHG.65).aspx)
f você receber erros na ferramenta de pesquisa de DNS ao verificar os registros MX, você pode ter alguns problemas DNS. Nesse caso, verifique a ortografia do domínio e, em seguida, execute o teste novamente. Se você ainda receber erros na ferramenta de pesquisa de DNS, entre em contato com seu provedor DNS para solução de problemas.

Se a configuração da Central de administração do FOPE não é válida para o domínio, execute as seguintes etapas:
  1. Inscreva-se no Centro de administração do FOPE. Para fazer isso, você deve ter permissões de administrador para o domínio que você deseja exibir.
  2. Clique em Administração, clique em domíniose, em seguida,Selecione o domínio que não pode receber mensagens de email.
  3. Certifique-se de que o domínio é ativado. Exibe um domínio desativado não na ativado caixa.
  4. Certifique-se de que os endereços IP que estão listados no o servidor de email de entrada caixa são precisas.
  5. Certifique-se de que você verifique se os endereços IP e a prioridade de MX associada.
  6. Certifique-se de que seu domínio não estiver listado como um domínio virtual.

    Observação Mensagens de email que são endereçadas a um domínio virtual não podem ser encaminhadas. Domínios virtuais existem somente em nosso sistema. Esses domínios virtuais são usados para fins de roteamento inteligentes.
Se você tiver um erro de configuração do firewall, você deve se certificar que todos os endereços IP do data center são permitidos através do firewall. Caso contrário, nossos data centers não podem retransmitir mensagens de email para seu servidor de email. Esse comportamento pode resultar no adiamento de até cinco dias em nossos data centers. Para obter a lista mais recente de endereços IP, consulte oconfiguração seção sob o informações guia no Centro de administração do FOPE.

Os clientes que usam versões anteriores do Cisco firewalls também devem consultar Mensagens de email são deixadas no Forefront Online Protection para Exchange (FOPE) quando eles são enviados para um servidor de email é implantado atrás de um firewall Cisco PIX  (http://support.microsoft.com/kb/2625239/ ) .

Outras etapas para considerto resolverem esse problema são as seguintes:
  1. Determine se os remetentes estão recebendo uma mensagem devolvida. Se eles arereceiving uma mensagem devolvida, procure o erro e tente corrigir o problema.
  2. Reinicie o firewall e o servidor de email.
  3. Certifique-se de que o seu ISP não bloqueie o tráfego na porta 25.
  4. Se você usar o serviço de Backscatterer.org, consulte o seguinte artigo da Base de Conhecimento Microsoft:

    2590562 (http://support.microsoft.com/kb/2590562) Usuários em um ambiente do FOPE recebem NDRs ao enviarem email para um destinatário ambiente que usa o serviço de Backscatterer.org
ObservaçãoCertifique-se de que você tenha ativado no seu servidor de email e no seu firewall. Essa informação é importante para o processo de solução de problemas.

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Online Protection for Exchange
Palavras-chave: 
vkbportal225 kbmt KB2598485 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.
Clique aqui para ver a versão em Inglês deste artigo: 2598485  (http://support.microsoft.com/kb/2598485/en-us/ )
Compartilhar
Opções de suporte adicionais
Fóruns de Suporte do Microsoft Community
Contate-nos diretamente
Localize um parceiro certificado da Microsoft
Microsoft Store