DetailPage-MSS-KB

Base de Dados de Conhecimento

ID do artigo: 275290 - Última revisão: segunda-feira, 29 de janeiro de 2007 - Revisão: 2.2

 

Sintomas

No Internet Explorer 5.5, ao tentar baixar um arquivo da Internet, pode iniciar o download, mas, em seguida, pode fechar a janela do navegador.

Causa

Esse problema pode ocorrer em qualquer uma das seguintes condições enquanto você estiver usando o Internet Explorer:
  • Um botão direito para fazer o download de um arquivo e clique em Abrir em nova janela .
  • Uma nova janela é aberta automaticamente devido o código no site da Web.

Como Contornar

Para contornar esse problema, clique com o botão direito do mouse o vínculo que inicia o download e, em seguida, clique em Salvar destino como .

Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no começo deste artigo.

Mais Informações

Esse problema também pode ocorrer com determinadas conteúdo que é aberta em outros programas, como arquivos de mídia que abra com o Microsoft Windows Media Player.

A informação contida neste artigo aplica-se a:
  • Microsoft Internet Explorer 5.5
Palavras-chave: 
kbmt kbprb kbui KB275290 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 275290  (http://support.microsoft.com/kb/275290/en-us/ )
Retired KB ArticleAviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.
Compartilhar
Opções de suporte adicionais
Fóruns de Suporte do Microsoft Community
Contate-nos diretamente
Localize um parceiro certificado da Microsoft
Microsoft Store