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Base de Dados de Conhecimento

ID do artigo: 2784569 - Última revisão: terça-feira, 12 de fevereiro de 2013 - Revisão: 1.0

 

Sintomas

Considere o seguinte cenário:

  • Você tem uma caixa de correio em um ambiente Microsoft Exchange Server 2010.
  • Você pode acessar a caixa de correio usando um dispositivo do Exchange ActiveSync (EAS), como um iPhone.
  • Procurar um nome ou um alias em relação a uma lista de endereços global (GAL) da sua organização como um destinatário de e-mail.
Nesse cenário, resultados demoram mais do que o esperado para ser recebido.

Causa

Esse problema ocorre porque o dispositivo EAS usa consultas LDAP Lightweight Directory Access Protocol () para uma pesquisa de resolução de nome ambíguos (ANR). Geralmente, as consultas LDAP não são ideais para um dispositivo EAS.

Resolução

Para resolver esse problema, instale o Exchange Server 2010 Service Pack 3 (SP3) nos servidores do Exchange Server 2010. Para obter mais informações sobre o Exchange Server 2010 SP3, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
2808208  (http://support.microsoft.com/kb/2808208/ ) Descrição do Exchange Server 2010 Service Pack 3

Situação

A Microsoft confirmou que este é um problema nos produtos Microsoft que estão listados na seção "Aplica-se a".

Mais Informações

Para obter mais informações sobre ANR, vá para o seguinte site da Microsoft:
Informações gerais sobre ANR (http://msdn.microsoft.com/en-us/library/cc223243.aspx)
Os produtos de terceiros neste artigo são fabricados por empresas independentes da Microsoft. Microsoft não oferece nenhuma garantia, implícita ou não, sobre o desempenho ou confiabilidade desses produtos.

A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2010 Standard
  • Microsoft Exchange Server 2010 Enterprise
Palavras-chave: 
kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2784569 KbMtpt
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Clique aqui para ver a versão em Inglês deste artigo: 2784569  (http://support.microsoft.com/kb/2784569/en-us/ )
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