DetailPage-MSS-KB

Base de Dados de Conhecimento

ID do artigo: 281742 - Última revisão: quarta-feira, 17 de abril de 2002 - Revisão: 1.0

 

Sintomas

Se você tiver que marca um ou mais mensagens Access IMAP (Internet Protocol) mensagens para download, as mensagens não baixe quando você clica no botão Enviar/receber .

Causa

Esse comportamento ocorre quando você tenta baixar mensagens de uma pasta diferente de sua pasta caixa de entrada.

Resolução

Para resolver esse comportamento e baixar as mensagens marcadas para download em pastas diferente de sua caixa de entrada do servidor IMAP, você pode adicionar as pastas configurações de grupo de envio/recebimento para sua conta IMAP ou pode processar manualmente os cabeçalhos enquanto você estiver na pasta. Para fazer isso:
  1. No menu Ferramentas , aponte para Configurações de envio/recebimento e, em seguida, clique em Definir grupos de envio/recebimento .
  2. Selecione o grupo de envio/recebimento que você gostaria de configurar (o grupo "Todas as contas" (sem as aspas) é criado por padrão) e em seguida, clique em Editar .
  3. Na caixa de contas , clique em sua conta IMAP.
  4. Clique para selecionar as pastas que você deseja incluir.
  5. Clique em OK e, em seguida, clique em Fechar .
Se você não deseja adicionar a pasta ao seu grupo Enviar/receber, você pode baixar os cabeçalhos marcados enquanto você está exibindo o conteúdo da pasta da qual você deseja baixar. Para fazer isso, no menu Ferramentas , aponte para Enviar/receber , aponte para Trabalhar com cabeçalhos , aponte para Processar cabeçalhos marcados de e clique em Esta pasta .

Mais Informações

As configurações de grupo de envio/recebimento padrão faça o seguinte na sua conta IMAP:
  • Sincronizar (download) os cabeçalhos na caixa de entrada.
  • Obter a contagem de mensagens não lidas de todas as pastas.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2002 Standard Edition
Palavras-chave: 
kbmt kbprb KB281742 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 281742  (http://support.microsoft.com/kb/281742/en-us/ )
Compartilhar
Opções de suporte adicionais
Fóruns de Suporte do Microsoft Community
Contate-nos diretamente
Localize um parceiro certificado da Microsoft
Microsoft Store