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Base de Dados de Conhecimento

ID do artigo: 2885002 - Última revisão: quarta-feira, 16 de julho de 2014 - Revisão: 7.0

 

Sintomas

Algumas mensagens de e-mail recebidas de remetentes internos inesperadamente são movidas para a pasta Lixo eletrônico do Microsoft Outlook. Esse problema ocorre mesmo se as mensagens estão marcadas como tendo um valor -1 no nível de confiança de Spam (SCL) no Microsoft Exchange Server.

Causa

Esse problema pode ocorrer se o Outlook não determinar corretamente se uma conexão segura é usada. Isso pode ocorrer quando uma ou ambas das seguintes condições for verdadeira:
  • Criptografia entre o Outlook e o Exchange Server está desativada.
  • Você não está usando o Outlook em qualquer lugar para se conectar ao Microsoft Exchange.
O Outlook não pode verificar se a mensagem foi entregue através de uma conexão segura. Portanto, o Outlook ignora o valor SCL de -1 e trata a mensagem como se ele tivesse um valor SCL de 0 (zero).

Resolução

Para resolver esse problema, determine se o Outlook está configurado para usar o Outlook em qualquer lugar (RPC sobre HTTPS). Para obter mais informações sobre o Outlook em qualquer lugar, consulte o seguinte site do Microsoft Office:
Usar o Outlook em qualquer lugar para se conectar ao servidor do Exchange sem uma VPN (http://office.microsoft.com/en-us/outlook-help/use-outlook-anywhere-to-connect-to-your-exchange-server-without-a-vpn-HP010355551.aspx)
Dependendo se você estiver usando o Outlook em qualquer lugar, siga as etapas em qualquer seção é aplicável.

Se você estiver usando o Outlook em qualquer lugar

Se você estiver usando o Outlook em qualquer lugar, instale o hotfix apropriado do Microsoft Outlook.

O Outlook 2010
Esse problema é corrigido no pacote de hotfix do Outlook 2010 com data de 11 de fevereiro de 2014. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
2863918 (http://support.microsoft.com/kb/2863918) Descrição do pacote de hotfix do Outlook 2010 (Outlook-x-none): 11 de fevereiro de 2014
Outlook 2013
Esse problema é corrigido no pacote de hotfix do Outlook 2013 com data de 8 de abril de 2014. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
2878323 (http://support.microsoft.com/kb/2878323) Descrição do pacote de hotfix do Outlook 2013 (Outlook-x-none): 8 de abril de 2014

Depois que você instalar o hotfix, o Outlook considera Outlook em qualquer lugar para ser uma conexão segura para fins de processamento de mensagens de lixo eletrônico.

ObservaçãoOutlook em qualquer lugar é também conhecido como RPC sobre HTTPS (Secure HTTP). Conforme indicado pelo termo HTTPS, Outlook em qualquer lugar se conecta ao Exchange usando uma conexão Secure Sockets Layer (SSL).

Se você não estiver usando o Outlook em qualquer lugar

Se youcannot instalar a versão mais recente do Outlook 2010 ou Outlook 2013 e você não estiver usando o Outlook em qualquer lugar, você pode contornar esse problema se sua caixa de correio está localizada no Microsoft Exchange Server 2010 ou uma versão anterior.

Para contornar esse problema, tente ativar a criptografia RPC entre o Outlook e o Exchange. Para fazer isso, siga estes passos:
  1. No Painel de controle, abra o item de email .
  2. Clique em Mostrar perfis.
  3. Selecione o perfil e, em seguida, clique em Propriedades.
  4. Clique em contas de email.
  5. Selecione a conta do Microsoft Exchange Server e, em seguida, clique em Alterar.
  6. Na caixa de diálogo que contém seu nome de usuário e servidor caixa de correio, clique em Mais configurações.
  7. Na caixa de diálogo Microsoft Exchange Server , clique na guia segurança .
  8. Clique para selecionar o criptografar dados entre o Microsoft Outlook e Microsoft Exchange caixa de seleção e, em seguida, clique em OK.

    Recolher esta imagemExpandir esta imagem
    Guia Segurança da caixa de diálogo Microsoft Exchange, mostrando os criptografar dados entre o Microsoft Outlook e Microsoft Exchange caixa de seleção marcada


    ImportanteSe a caixa de seleção não estiver disponível (esmaecido), você provavelmente está conectado ao Microsoft Exchange Server 2013 ou você estiver usando uma caixa de correio no Office 365. Nesse caso, não é possível habilitar a criptografia RPC. Lembre-se de que o Outlook em qualquer lugar (RPC sobre HTTPS) conexões estão seguras como eles são criptografados usando Secure HTTP (HTTPS).
  9. Clique em Avançar,e, em seguida, clique em Concluir.
  10. Clique em Fechare, em seguida, clique em OK.

Mais Informações

Para obter mais informações sobre lixo eletrônico filtragem com o Exchange Online, consulte o seguinte site da Microsoft:

Plano de segurança on-line do Exchange (http://technet.microsoft.com/en-us/library/hh852540.aspx)

Para obter mais informações sobre como definir as configurações de lixo eletrônico no Outlook, consulte o seguinte site da Microsoft, dependendo da versão do Outlook que você está usando:

Outlook 2013: Definir configurações de lixo eletrônico no Outlook 2013 (http://technet.microsoft.com/en-us/library/cc179183.aspx)
O Outlook 2010: Plano para limitar o lixo eletrônico no Outlook 2010 (http://technet.microsoft.com/en-us/library/cc178957(v=office.14).aspx)
O Outlook 2007: Plano para limitar o lixo eletrônico no Outlook 2007 (http://technet.microsoft.com/EN-US/library/cc178957(v=office.12).aspx)

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Exchange Online
  • Microsoft Exchange Server 2010 Enterprise
  • Microsoft Exchange Server 2010 Standard
  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
Palavras-chave: 
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Clique aqui para ver a versão em Inglês deste artigo: 2885002  (http://support.microsoft.com/kb/2885002/en-us/ )
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