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Base de Dados de Conhecimento

ID do artigo: 914804 - Última revisão: quarta-feira, 29 de agosto de 2007 - Revisão: 3.2

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Sintomas

Considere o seguinte cenário. Você acessar uma pasta compartilhada está localizada em um computador remoto baseado no Microsoft Windows XP. Você, em seguida, renomear um arquivo na pasta compartilhada ou mover um arquivo em outra pasta compartilhada. Em seguida, você desconectar do computador remoto. Além disso, um timer de sistema em espera ou hibernação do sistema é especificado no item de opções de energia do computador remoto no painel de controle. Nesse cenário, o computador remoto não automaticamente insere espera ou hibernação.

Causa

Esse problema ocorre porque o sistema em um computador remoto não reabilitar o timer de sistema em espera ou hibernação do sistema automático após você ter desconectado desse computador.

Resolução

Um hotfix suportado está disponível no Microsoft. No entanto, esse hotfix destina-se a corrigir o problema descrito neste artigo. Aplique-o somente aos sistemas que apresentarem esse problema específico. Esta correcção poderá submetida a testes adicionais. Portanto, se você não tiver sido gravemente afetado por esse problema, recomendamos que você aguarde a próxima atualização de software que contém esse hotfix.

Se o hotfix está disponível para download, há uma seção "Download de Hotfix disponível" na parte superior neste artigo da Base de dados de Conhecimento. Se esta seção não for exibida, contate o atendimento e suporte para obter o hotfix.

Observação Se ocorrerem problemas adicionais ou se qualquer solução de problemas é necessária, talvez você precise criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões de suporte adicionais e problemas que não se qualificam para esse hotfix específico. Para obter uma lista completa de números de telefone de suporte e Atendimento Microsoft ou para criar uma solicitação de serviço separada, visite o seguinte site:
http://support.microsoft.com/contactus/?ws=support (http://support.microsoft.com/contactus/?ws=support)
Observação O formulário "Download de Hotfix disponível" exibe os idiomas para os quais o hotfix está disponível. Se você não vir seu idioma, é porque um hotfix não está disponível para esse idioma.A versão em inglês deste hotfix tem atributos de arquivo (ou atributos de arquivo posteriores) listados na tabela a seguir. As datas e horas desses arquivos estão listadas no horário de universal coordenado (UTC). Quando você exibe as informações do arquivo, ele é convertido para a hora local. Para encontrar a diferença entre o UTC e a hora local, use a guia fuso horário no item Data e hora no painel de controle.
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Nome de arquivoVersão do arquivoTamanho do arquivoDataTempoPlataforma
Mrxsmb.sys5.1.2600.2928454,40013 De junho de 200609: 57x 86

Como Contornar

Para contornar esse problema, use um dos seguintes métodos:
  • Colocar manualmente o computador remoto no modo de espera ou em hibernação. Para fazer isso, execute as seguintes etapas:
    1. Clique em Iniciar e, em seguida, clique em Desligar .
    2. No que deseja que o computador para fazer? lista, clique em espera ou de hibernação e, em seguida, clique em OK .
  • Para restaurar a funcionalidade por meio do qual o computador remoto insere automaticamente em espera ou hibernação, reinicie o computador remoto.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
Palavras-chave: 
kbmt kbqfe kbautohotfix kbhotfixserver kbtshoot KB914804 KbMtpt
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Clique aqui para ver a versão em Inglês deste artigo: 914804  (http://support.microsoft.com/kb/914804/en-us/ )
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