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ID do artigo: 937353 - Última revisão: quarta-feira, 31 de outubro de 2007 - Revisão: 1.2

 

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Sintomas

Ao usar o Microsoft Expression Media para tentar abrir um arquivo Expression Media bloco de notas (.ivn), você os seguintes sintomas:
  • Um atraso ocorre antes que a janela do Expression Media Notepad será exibida.
  • A visualização de imagem está falta na janela do Expression Media Notepad.
  • Os comentários Faltam anotações na janela do Expression Media Notepad.

Causa

Normalmente, esse comportamento ocorre quando o computador que esteja executando o Expression Media estiver atrás de um firewall Microsoft Internet Security and Acceleration (ISA). Nesse caso, o ISA server pode bloquear a definição de tipo de documento para os arquivos .ivn.

Resolução

Para resolver esse comportamento, instale o cliente ISA no computador que esteja executando o Expression Media.

Mais Informações

Etapas para reproduzir o comportamento

  1. Na Expression Media, clique em janela e, em seguida, clique em Expression Media bloco de notas .
  2. Arraste uma imagem do painel de detalhes Expression Media para a janela Expression Media bloco de notas.
  3. Na janela do Expression Media Notepad, em comentários , digite teste .
  4. Clique em arquivo , clique em Salvar para salvar o catálogo e saia do Expression Media.
  5. Clique duas vezes no arquivo .ivn foi criado.

A informação contida neste artigo aplica-se a:
  • Microsoft Expression Media
Palavras-chave: 
kbmt kbtshoot kbexpertiseinter kbprb KB937353 KbMtpt
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Clique aqui para ver a versão em Inglês deste artigo: 937353  (http://support.microsoft.com/kb/937353/en-us/ )
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