DetailPage-MSS-KB

Base de Dados de Conhecimento

ID do artigo: 120388 - Última revisão: quarta-feira, 15 de novembro de 2006 - Revisão: 1.1

 

Sintomas

Durante a instalação do Windows 95, você receber a seguinte mensagem de erro:
Aviso de detecção de instalação
Aviso SU-0014
A instalação encontrou um dispositivo de hardware no computador que não está respondendo. Clique em Continuar para tentar novamente este dispositivo.

Se os problemas persistirem, clique em Sair da instalação, feche todos os programas, remova os disquetes das unidades e desligar o computador. Em seguida, ligue o computador e execute a instalação novamente (escolha recuperação segura quando solicitado).

Causa

Essa mensagem de erro pode ser causada por qualquer uma das seguintes condições:
  • A rede parou de responder.
  • O CD-ROM parou de responder.
  • A unidade de disquete parou de responder.
  • Você não tem acesso para o disco rígido para concluir o processo de instalação.
  • Foi detectado um dispositivo sem suporte.

Como Contornar

Seguir a recomendação na mensagem de erro (ou seja, desligar o computador, ligar o computador e em seguida, executar novamente instalação selecionando recuperação segura) pode corrigir esse problema. Se não tiver, você deve determinar qual das condições acima existe e, em seguida, corrigir o problema (ou problemas).

A informação contida neste artigo aplica-se a:
  • Microsoft Windows 95
Palavras-chave: 
kbmt KB120388 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 120388  (http://support.microsoft.com/kb/120388/en-us/ )
Retired KB ArticleAviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.
Partilhar
Opções de suporte adicionais
Fóruns de Suporte da Comunidade Microsoft
Contacte-nos directamente
Encontre um parceiro certificado Microsoft
Loja Microsoft