DetailPage-MSS-KB

Base de Dados de Conhecimento

Artigo: 148863 - Última revisão: quarta-feira, 15 de Novembro de 2006 - Revisão: 1.2

 

Sintomas

Quando estiver a executar o Windows 95 e utilizando o protocolo TCP/IP, poderá receber uma mensagem de erro semelhante a uma das seguintes mensagens:
O sistema detectou um conflito no endereço <xxx.xxx.xxx.xxx> com o sistema com o endereço de hardware <yy-yy-yy-yy-yy-yy>.
O sistema detectou um conflito de endereços de IP endereço <xxx.xxx.xxx.xxx> com o sistema ter hardware <yy-yy-yy-yy-yy-yy> de endereços. A interface local está a ser desactivada.

Causa

Existe outro computador na rede utilizando o mesmo endereço IP.

Resolução

Para corrigir este problema, altere o endereço IP. Para o fazer, siga estes passos:
  1. No painel de controlo, faça duplo clique em rede.
  2. Faça clique sobre o protocolo TCP/IP e, em seguida, clique em Propriedades.
  3. No separador endereço IP, configure o protocolo a utilizar um endereço IP diferente que já não está a ser utilizado na rede.
  4. Clique em OK.

Mais Informação

Esta mensagem de erro ocorre em ambos os computadores com o mesmo endereço IP. O computador é iniciado segundo apresenta a mensagem pouco depois de iniciar sessão. O computador é iniciado primeiro apresenta a mensagem pouco tempo depois dos computadores segundo iniciar sessão no.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows 95
Palavras-chave: 
kbmt kberrmsg kbnetwork KB148863 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 148863  (http://support.microsoft.com/kb/148863/en-us/ )
Artigo KB retiradoExclusão de Responsabilidade para Conteúdo sem Suporte na KB
Este artigo foi escrito sobre produtos para os quais a Microsoft já não fornece suporte. Por conseguinte, este artigo é oferecido "tal como está" e deixará de ser actualizado.
Partilhar
Opções de suporte adicionais
Fóruns de Suporte da Comunidade Microsoft
Contacte-nos directamente
Encontre um parceiro certificado Microsoft
Loja Microsoft