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Artigo: 2598485 - Última revisão: sábado, 23 de Agosto de 2014 - Revisão: 6.0

 

Sintomas

Os utilizadores do domínio não consegue receber mensagens de correio electrónico através do Microsoft Forefront Online Protection Exchange (FOPE).

Causa

Este problema ocorre se um ou mais das seguintes condições forem verdadeiras:
  • O registo MX não aponta para o serviço FOPE.
  • A configuração do Centro de administração de FOPE não é válida para o domínio.
  • Configuração de firewall está incorrecta.
  • Outros problemas estão a ocorrer.

Resolução

Se o registo MX não aponta para o serviço FOPE, siga estes passos:
  1. Defina o registo FOPE para a prioridade mais baixa.
  2. Verifique os registos MX públicos.

    Nota Registos públicos de DNS podem necessitar de 72 horas para propagar. Se o registo MX recentemente foi movido para que aponta para o serviço FOPE, recomendamos que mantenha as ligações da firewall aberta até 72 horas. Pode utilizar uma ferramenta de pesquisa DNS para verificar se o remetentes externos estão a tentar enviar mensagens de correio electrónico. Por exemplo, pode utilizar a ferramenta NSLookup para verificar estas informações. Para mais informações sobre como utilizar a ferramenta NsLookup para verificar a configuração do registo MX, visite o seguinte Web site da Microsoft TechNet:
    http://technet.microsoft.com/en-us/library/aa998082 (EXCHG.65).aspx (http://technet.microsoft.com/en-us/library/aa998082(EXCHG.65).aspx)
f recebe erros da ferramenta de pesquisa DNS quando verifica os registos MX, poderá ter alguns problemas DNS. Neste caso, verifique a ortografia do domínio e, em seguida, volte a executar o teste. Se continuar a receber erros a partir da ferramenta de pesquisa DNS, deverá contactar o fornecedor de DNS para resolução de problemas.

Se a configuração do Centro de administração de FOPE não é válida para o domínio, siga estes passos:
  1. Iniciar sessão no Centro de administração de FOPE. Para tal, tem de ter permissões de administrador para o domínio que pretende visualizar.
  2. Clique em Administração, clique em domíniose, em seguidaSeleccione o domínio que não pode receber mensagens de correio electrónico.
  3. Certifique-se de que o domínio está activado. Apresenta um domínio desactivado não no activado caixa.
  4. Certifique-se de que os endereços IP que constam da servidor de recepção caixa estão correctas.
  5. Certifique-se de que verifique se os endereços IP e a prioridade de MX associada.
  6. Certifique-se de que o domínio não estiver listado como um domínio virtual.

    Nota Não podem ser reencaminhadas mensagens de correio electrónico que estão endereçadas a um domínio virtual. Domínios virtuais existem apenas no nosso sistema. Estes domínios virtuais são utilizados para fins de encaminhamento inteligentes.
Se tiver uma configuração incorrecta de firewall, deve certificar-se de que todos os endereços IP do Centro de dados são permitidos através da firewall. Caso contrário, o nosso centros de dados não é possível reencaminhar mensagens de correio electrónico ao servidor de correio. Este comportamento pode resultar em adiar até cinco dias nos nossos centros de dados. Para localizar a lista mais recente de endereços IP, consulte oconfiguração secção sob a informações separador no Centro de administração de FOPE.

Também devem consultar os clientes que utilizam versões anteriores do Cisco firewalls Mensagens de correio electrónico diferidas no Forefront Online Protection Exchange (FOPE) quando são enviados para um servidor de correio que é implementado através de um firewall Cisco PIX  (http://support.microsoft.com/kb/2625239/ ) .

Outros passos para considerto resolveram este problema são os seguintes:
  1. Determine se remetentes estão a receber uma mensagem de devolução. Se eles arereceiving uma mensagem de devolução, consultar o erro e, em seguida, tente corrigir o problema.
  2. Reinicie o firewall e o servidor de correio.
  3. Certifique-se de que o ISP não bloqueia o tráfego na porta 25.
NotaCertifique-se de que tem o registo activado no servidor de correio e no firewall. Esta informação é importante para o processo de resolução de problemas.

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A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Online Protection for Exchange
Palavras-chave: 
vkbportal225 kbmt KB2598485 KbMtpt
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Clique aqui para ver a versão em Inglês deste artigo: 2598485  (http://support.microsoft.com/kb/2598485/en-us/ )
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