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Artigo: 2885002 - Última revisão: quarta-feira, 16 de Julho de 2014 - Revisão: 7.0

 

Sintomas

Algumas mensagens de correio electrónico que recebe dos remetentes internos inesperadamente são movidas para a pasta de Correio publicitário não solicitado do Microsoft Outlook. Este problema ocorre mesmo que as mensagens são marcadas como tendo um valor de nível de confiança de Spam (SCL) -1 no Microsoft Exchange Server.

Causa

Este problema poderá ocorrer se o Outlook não determinar correctamente se uma ligação segura é utilizada. Isto pode ocorrer quando uma ou ambas das seguintes condições for verdadeira:
  • A encriptação entre o Outlook e Exchange Server está desactivada.
  • Não estiver a utilizar em qualquer parte do Outlook para ligar ao Microsoft Exchange.
Outlook não consegue verificar que a mensagem foi entregue através de uma ligação segura. Por conseguinte, o Outlook ignora o valor SCL de -1 e processa a mensagem como se tinha um valor SCL de 0 (zero).

Resolução

Para resolver este problema, determine se o Outlook está configurado para utilizar o Outlook Anywhere (RPC através de HTTPS). Para mais informações sobre o Outlook Anywhere, consulte o seguinte Web site da Microsoft Office:
Utilizar o Outlook Anywhere para ligar ao servidor do Exchange sem uma VPN (http://office.microsoft.com/en-us/outlook-help/use-outlook-anywhere-to-connect-to-your-exchange-server-without-a-vpn-HP010355551.aspx)
Dependendo se estiver a utilizar em qualquer parte do Outlook, siga os passos em qualquer ponto é aplicável.

Se estiver a utilizar Outlook Anywhere

Se estiver a utilizar o Outlook Anywhere, instale a correcção adequada do Microsoft Outlook.

Outlook 2010
Este problema foi corrigido no pacote de correcções do Outlook 2010, datada de 11 de Fevereiro de 2014. Para mais informações, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:
2863918 (http://support.microsoft.com/kb/2863918) Descrição do pacote de correcção do Outlook 2010 (Outlook-x-none. msp): 11 de Fevereiro de 2014
Outlook 2013
Este problema foi corrigido no pacote de correcções do Outlook 2013 datada de 8 de Abril de 2014. Para mais informações, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:
2878323 (http://support.microsoft.com/kb/2878323) Descrição do pacote de correcção do Outlook 2013 (Outlook-x-none. msp): 8 de Abril de 2014

Depois de instalar a correcção, o Outlook considera Outlook Anywhere como uma ligação segura para efeitos do processamento de mensagens de correio publicitário não solicitado.

NotaOutlook em qualquer local é também conhecido como a RPC através de HTTPS (Secure HTTP). Tal como indicado pela expressão HTTPS, Outlook Anywhere liga ao Exchange utilizando uma ligação Secure Sockets Layer (SSL).

Se não estiver a utilizar Outlook Anywhere

Se youcannot instalar a versão mais recente do Outlook 2010 ou o Outlook 2013 e não estiver a utilizar em qualquer parte do Outlook, pode contornar este problema se a caixa de correio estiver localizada num Microsoft Exchange Server 2010, ou uma versão anterior.

Para contornar este problema, tente activar a encriptação de RPC entre o Outlook e Exchange. Para tal, siga estes passos:
  1. No Painel de controlo, abra o item de correio .
  2. Clique em Mostrar perfis.
  3. Seleccione o perfil e, em seguida, clique em Propriedades.
  4. Clique em contas de correio electrónico.
  5. Seleccione a conta do Microsoft Exchange Server e, em seguida, clique em Alterar.
  6. Na caixa de diálogo que contém o nome de servidor e o utilizador da caixa de correio, clique em Mais definições.
  7. Na caixa de diálogo Microsoft Exchange Server , clique no separador segurança .
  8. Clique para seleccionar a encriptar dados entre o Microsoft Outlook e Microsoft Exchange a caixa de verificação e, em seguida, clique em OK.

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    Separador Segurança da caixa de diálogo Microsoft Exchange, mostrando os encriptar os dados entre o Microsoft Outlook e Microsoft Exchange caixa de verificação seleccionada


    ImportanteSe a caixa de verificação não estiver disponível (desactivado), está provavelmente ligado ao Microsoft Exchange Server 2013 ou estiver a utilizar uma caixa de correio no Office 365. Neste caso, não é possível activar a encriptação de RPC. Tenha em atenção de que as ligações do Outlook Anywhere (RPC através de HTTPS) são seguras como serem encriptadas utilizando HTTP seguro (HTTPS).
  9. Clique em seguinte,e, em seguida, clique em Concluir.
  10. Clique em Fechare, em seguida, clique em OK.

Mais Informação

Para mais informações sobre correio publicitário não solicitado, filtragem com Exchange Online, consulte o seguinte Web site da Microsoft:

Plano de segurança Exchange Online (http://technet.microsoft.com/en-us/library/hh852540.aspx)

Para mais informações sobre como configurar definições de correio publicitário não solicitado no Outlook, consulte o seguinte Web site da Microsoft, dependendo da versão do Outlook que está a utilizar:

Outlook 2013: Configurar definições de correio publicitário não solicitado no Outlook 2013 (http://technet.microsoft.com/en-us/library/cc179183.aspx)
Outlook 2010: Planear para limitar o correio publicitário não solicitado no Outlook 2010 (http://technet.microsoft.com/en-us/library/cc178957(v=office.14).aspx)
Outlook 2007: Planear para limitar o correio publicitário não solicitado no Outlook 2007 (http://technet.microsoft.com/EN-US/library/cc178957(v=office.12).aspx)

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Exchange Online
  • Microsoft Exchange Server 2010 Enterprise
  • Microsoft Exchange Server 2010 Standard
  • Microsoft Business Productivity Online Dedicated
  • Microsoft Business Productivity Online Suite Federal
Palavras-chave: 
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Clique aqui para ver a versão em Inglês deste artigo: 2885002  (http://support.microsoft.com/kb/2885002/en-us/ )
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