DetailPage-MSS-KB

Base de Dados de Conhecimento

Artigo: 291636 - Última revisão: domingo, 17 de Novembro de 2013 - Revisão: 5.0

 
Para obter uma versão do Microsoft Outlook 2000 (IMO) do presente artigo, consulte 257831  (http://support.microsoft.com/kb/257831/ ) .
Para obter uma versão do Microsoft Outlook 98 (IMO) do presente artigo, consulte 257836  (http://support.microsoft.com/kb/257836/ ) .
Para obter uma versão do Microsoft Outlook 97 deste artigo, consulte 197124  (http://support.microsoft.com/kb/197124/ ) .

Sumário

Este artigo descreve como mover um ficheiro de pastas pessoais (. pst) para outra localização no disco rígido.

Nota Mover um ficheiro. pst para uma partilha de rede não é suportada.

Para mais informações, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:
297019  (http://support.microsoft.com/kb/297019/ ) Ficheiros de pastas pessoais não são suportados através de uma rede local ou através de uma ligação WAN

Mais Informação

Utilize os procedimentos nesta secção para mover um ficheiro. pst.

Como identificar o nome e localização do ficheiro de pastas pessoais

O Microsoft Outlook 2010
  1. Inicie o Outlook 2010.
  2. Clique no separador ficheiro no Friso e, em seguida, clique no separador Info no menu.
  3. Clique no separador Definições de conta .
  4. Clique novamente em Definições da conta .
  5. Clique em ficheiros de dados.

    Anote o nome de ficheiro e caminho do ficheiro. pst. Por exemplo, C:\Exchange\Mailbox.pst indica um ficheiro. pst é o nome Mailbox e está localizado na pasta Exchange na unidade C.
  6. Clique em Fechar, clique em OKe, em seguida, clique em Sair e terminar sessão no menu ficheiro para sair do Outlook.
Microsoft Office Outlook 2002 através do Microsoft Office Outlook 2007
  1. Inicie o Outlook.
  2. Sobre o Ferramentas menu, clique em Opções.
  3. Sobre o Configuração de correio Clique no Ficheiros de dados botão.
  4. Anote o nome de ficheiro e caminho do ficheiro. pst. Para example,C:\Exchange\Mailbox.pst indica um ficheiro. pst com o nome Mailbox locatedin pasta Exchange na unidade C.
  5. Clique em Fechar, clique em OKe, em seguida, clique em Sair e terminar sessão no menu ficheiro para quitOutlook.

Como copiar o ficheiro de pastas pessoais

  1. Sobre o Iniciar menu, aponte para Programase, em seguida, clique em Explorador do Windows.
  2. Procure os ficheiros para a localização do seu .pstfile.
  3. Copie o ficheiro. pst para a localização que youwant.
Para mais informações sobre como copiar um ficheiro ou pasta, siga estes passos:
  1. Faça clique sobre o Iniciar botão e, em seguida, clique Ajuda.
  2. Faça clique sobre o Procura separador e, em seguida, escreva cópia.
  3. Na caixa Seleccionar tópico a apresentar , clique emcopiar ou mover um ficheiro ou pasta.

Como apontar o Outlook para o novo ficheiro de pastas pessoais

O Microsoft Outlook 2010
  1. Abra o Outlook 2010.
  2. Clique no separador ficheiro no Friso e, em seguida, clique no separador Info no menu.
  3. Clique no separador Definições de contas e, em seguida, clique novamente As definições da conta .
  4. No separador Ficheiros de dados , clique em Adicionar.
  5. Em Guardar como tipo, seleccione ficheiro de dados do Outlook (*. pst).
  6. Localize a nova localização do ficheiro. pst e, em seguida, clique em OK.
  7. Seleccione o ficheiro. pst e, em seguida, clique em Predefinir.
  8. Se esta for a localização de entrega de correio electrónico predefinido, receberá a seguinte mensagem:
    Alterou a localização predefinida de entrega para o correio electrónico. Isto irá alterar a localização da pasta a receber, calendário e outras pastas. Estas alterações terão efeito da próxima vez que iniciar o Outlook.

    Clique em OK.
  9. Clique no ficheiro. pst identificado no passo 4 da secção "Como identificar o nome e a localização do ficheiro de pastas pessoais" e, em seguida, clique em Remover para remover o ficheiro. pst local do seu perfil.
  10. Clique em Sim, clique em Fechare, em seguida, clique em OK para fechar todas as caixas de diálogo.
  11. No menu ficheiro , clique em Sair.
  12. Reinicie o Outlook.

    O perfil aponta agora para o ficheiro. pst na nova localização. O Outlook abre o novo ficheiro. pst e pode agora eliminar o ficheiro. pst da localização antiga.
Microsoft Office Outlook 2003 e Microsoft Office Outlook 2007
  1. Abra o Outlook.
  2. No menu Ferramentas , clique em Opções.
  3. No separador Configuração de correio , clique no botão de contas de correio electrónico , mesmo se não tiver uma conta de correio electrónico especificada.
  4. No separador Ficheiros de dados , clique em Adicionar.
  5. Clique em Ficheiro de pastas pessoais (. pst) do Office Outlooke, em seguida, clique em OK.
  6. Localizar a nova localização para o ficheiro your.pst e, em seguida, clique duas vezes em OK .
  7. Clique em Predefinir.
  8. Se esta é a localização de entrega de correio electrónico predefinido, willreceive a seguinte mensagem:

    Alterou a localização predefinida de entrega para o correio electrónico. Isto irá alterar a localização da pasta a receber, calendário e outras pastas. Estas alterações terão efeito da próxima vez que iniciar o Outlook.

    Clique em OK.
  9. Clique no ficheiro. pst identificado no passo 4 da secção "Como identificar o nome e localização do ficheiro de pastas pessoais" e, em seguida, clique em Remover para remover o ficheiro. pst local do seu perfil.
  10. Clique em Sim, clique em Fechare, em seguida, clique em OK para fechar todas as caixas de diálogo.
  11. No menu ficheiro , clique em Sair.
  12. Reinicie o Outlook.

    Se o ficheiro. pst for a localização de entrega predefinida, receberá a seguinte mensagem:
    A localização que as mensagens são entregues foi alterada para este perfil de utilizador. Para concluir esta operação, necessitar de copiar o conteúdo das antigas pastas do Outlook para as novas pastas do Outlook. Para obter informações sobre como concluir a alteração da localização de entrega do correio, consulte a ajuda do Microsoft Outlook. Alguns atalhos na barra do Outlook poderão não funcionar. Pretende que o Outlook para recriar os atalhos? Todos os atalhos que criou serão removidos.
    Clique emSimpara que o Outlook actualize os atalhos da barra do Outlook para que apontem para a nova localização do ficheiro. pst ou clique emNãoPara manter os atalhos para o ficheiro. pst local original.

    O perfil aponta agora para o ficheiro. pst na nova localização. O Outlook abre o novo ficheiro. pst e pode agora eliminar o ficheiro. pst da localização antiga.
Microsoft Office Outlook 2002
  1. Abra o Outlook.
  2. Sobre o Ferramentas menu, clique em Opções.
  3. Sobre o Configuração de correio Clique no botão de contas de correio electrónico , mesmo se não tiver uma conta de correio electrónico especificada.
  4. Clique para seleccionar a caixa de verificação Ver ou alterar existente e-mailaccounts e, em seguida, clique em Seguinte.
  5. Faça clique sobre o Novo ficheiro de dados do Outlook botão.
  6. Em tipos de armazenamento, clique emficheiro de pastas pessoais (. pst)e, em seguida, clique em OK.
  7. Procurar nas pastas para a nova localização para o ficheiro your.pst e, em seguida, clique em OK duas vezes.
  8. Na lista Enviar novo correio para o followinglocation , clique no ficheiro de Pastas pessoais que acabou de adicionar e, em seguida, clique em Conclusão.
  9. Se esta for a localização de entrega de correio electrónico predefinido, receberá a seguinte mensagem:
    Alterou a localização predefinida de entrega para o correio electrónico. Isto irá alterar a localização da pasta a receber, calendário e outras pastas. Estas alterações terão efeito da próxima vez que iniciar o Outlook.
    Clique em OK.
  10. Sobre o Configuração de correio Clique no Ficheiros de dados botão.
  11. Clique para seleccionar o ficheiro. pst identificado no passo 4 da secção "Como identificar o nome e localização do ficheiro de pastas pessoais" e, em seguida, clique em Remover Para remover o ficheiro. pst local do seu perfil.
  12. Clique em Fechare, em seguida, clique em OK para fechar todas as caixas de diálogo.
  13. Sobre o Ficheiro menu, clique em Sair.
  14. Reinicie o Outlook.

    Se o ficheiro. pst for a localização de entrega predefinida, receberá a seguinte mensagem:
    A localização que as mensagens são entregues foi alterada para este perfil de utilizador. Para concluir esta operação, necessitar de copiar o conteúdo das antigas pastas do Outlook para as novas pastas do Outlook. Para obter informações sobre como concluir a alteração da localização de entrega do correio, consulte a ajuda do Microsoft Outlook. Alguns atalhos na barra do Outlook poderão não funcionar. Pretende que o Outlook para recriar os atalhos? Todos os atalhos que criou serão removidos.
    Clique emSimpara que o Outlook actualize os atalhos da barra do Outlook para que apontem para a nova localização do ficheiro. pst ou clique emNãoPara manter os atalhos para o ficheiro. pst local original.

    O perfil aponta agora para o ficheiro. pst na nova localização. O Outlook abre o novo ficheiro. pst e pode agora eliminar o ficheiro. pst da localização antiga.


A informação contida neste artigo aplica-se a:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2010
Palavras-chave: 
kbhowto kbinfo kbmt KB291636 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 291636  (http://support.microsoft.com/kb/291636/en-us/ )
Partilhar
Opções de suporte adicionais
Fóruns de Suporte da Comunidade Microsoft
Contacte-nos directamente
Encontre um parceiro certificado Microsoft
Loja Microsoft