DetailPage-MSS-KB

Base de Dados de Conhecimento

Artigo: 912995 - Última revisão: terça-feira, 14 de Outubro de 2008 - Revisão: 2.1

 

Sintomas

Quando tenta iniciar o Microsoft Student ou Microsoft Encarta, o programa poderá deixar de responder (não reagir) ou repita a seguinte mensagem de erro:
Aguarde enquanto o Windows configura o

Causa

Este problema poderá ocorrer se a instalação do Microsoft Word ou a instalação do Microsoft Office estiver danificada.

Resolução

Para resolver este problema, remova e reinstale o Office ou do Word. Para o fazer, siga estes passos:
  1. Clique em Iniciar , clique em Executar , escreva appwiz.cpl e, em seguida, clique em OK .
  2. Remova o Office e o Word se estão listados.
  3. Iniciar a edição para estudantes ou inicie o Encarta.
  4. Saia de edição para estudantes ou sair do Encarta.
  5. Introduza o CD do Word ou do Office e, em seguida, siga as instruções para reinstalar o programa.
  6. Inicie o Word após a instalação estar concluída para garantir que o programa de configuração teve êxito.
  7. Inicie novamente a edição para estudantes ou iniciar Encarta novamente.

A informação contida neste artigo aplica-se a:
  • Microsoft Encarta Standard 2007
  • Microsoft Encarta Premium 2007
  • Microsoft Student 2006
  • Microsoft Student with Encarta Premium 2007
  • Microsoft Encarta Premium 2009
  • Microsoft Student with Encarta Premium 2009
Palavras-chave: 
kbmt kbexpertisebeginner kberrmsg kbprb KB912995 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 912995  (http://support.microsoft.com/kb/912995/en-us/ )
Partilhar
Opções de suporte adicionais
Fóruns de Suporte da Comunidade Microsoft
Contacte-nos directamente
Encontre um parceiro certificado Microsoft
Loja Microsoft