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Artigo: 937353 - Última revisão: quarta-feira, 31 de Outubro de 2007 - Revisão: 1.2

 

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Sintomas

Quando utiliza o Microsoft Expression Media para tentar abrir um ficheiro do Expression Media bloco de notas (.ivn), detectar os seguintes sintomas:
  • Um atraso ocorre antes da janela do bloco de notas Expression Media.
  • Imagem de pré-visualização está em falta na janela do bloco de notas Expression Media.
  • Os comentários faltam notas na janela do bloco de notas Expression Media.

Causa

Normalmente, este comportamento ocorre quando o computador com o Expression Media está protegido por um firewall do Microsoft Internet Security and Acceleration (ISA). Neste caso, o ISA server pode impedir que a definição de tipo de documento para os ficheiros .ivn.

Resolução

Para resolver este comportamento, instale o cliente ISA num computador que está a executar o Expression Media.

Mais Informação

Passos para reproduzir o comportamento

  1. No Expression Media, clique em janela e clique em Bloco de notas Expression Media .
  2. Arraste uma imagem do painel de detalhes Expression Media para a janela de bloco de notas Expression Media.
  3. Na janela do Expression Media bloco de notas, comentários , escreva teste .
  4. Clique em ficheiro , clique em Guardar para guardar o catálogo e, em seguida, saia do Expression Media.
  5. Faça duplo clique no ficheiro .ivn foi criado.

A informação contida neste artigo aplica-se a:
  • Microsoft Expression Media
Palavras-chave: 
kbmt kbtshoot kbexpertiseinter kbprb KB937353 KbMtpt
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Clique aqui para ver a versão em Inglês deste artigo: 937353  (http://support.microsoft.com/kb/937353/en-us/ )
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